Ihr iOS-Gerät ist kompatibel.

Damit Sie das neue SBB Mobile nutzen können, muss Ihr Betriebssystem mindestens auf iOS9 aktualisiert werden.

Gehen Sie dafür wie folgt vor:

Rufen Sie die Einstellungen auf:

Automatisches Update aktivieren.

Weiterführender Inhalt