Votre appareil Android n’est pas compatible.

Si votre smartphone fonctionne avec une version antérieure à Android 4, vous ne pouvez malheureusement pas utiliser la nouvelle version de Mobile CFF.

Pourquoi?

Les appareils disposant d’une version antérieure à Android 4 ne supportent plus les mécanismes de sécurité actuels requis pour l’application Mobile CFF. La version Android 4 a en effet permis de combler diverses lacunes sur le plan de la sécurité et l’utilisation de Mobile CFF avec une ancienne version du système iOS ne permettrait pas de garantir intégralement la sécurité de vos données.

Que pouvez-vous faire?

Vous pouvez acheter un nouvel appareil qui supporte au minimum la version Android 4.

Vous ne souhaitez pas acheter de nouvel appareil?

Pas de problème, vous pouvez continuer à utiliser Mobile CFF en version web en profitant pleinement de toutes ses fonctionnalités. Aucune action n’est requise de votre part, l’application Mobile CFF sera reliée automatiquement à la version web en 2017.

Contenu complémentaire